<!DOCTYPE html>
<html lang="de-CH" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="apple-itunes-app" content="app-id=1072143015, app-argument=https://telebasel.ch/2017/08/03/das-sagen-die-dittinger-zu-ihrem-flugtag/comment-page-1/">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://telebasel.ch/xmlrpc.php">
    <script>
        var Hyphenopoly = {
            require: {
                'de-ch': 'Gleichgewichtsdichtegradientenzentrifugation'
            },
            paths: {
                patterndir: 'https://telebasel.ch/wp-content/themes/telebasel-theme/js/patterns/',
                maindir: 'https://telebasel.ch/wp-content/themes/telebasel-theme/js/'
            },
            setup: {
                classnames: {
                    'tb-tile-overlay h2': {},
                    'tb-tile-overlay h3': {},
                    'tb-tile-overlay h4': {},
                    'tb-hyphenate': {}
                }
            }
        };
    </script>
    <title>Das sagen die Dittinger zu ihrem Flugtag - Telebasel</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telebasel.ch/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Eine Petition fordert, dass die Flugzeuge während der Dittinger Flugtage nicht über das Dorf fliegen dürfen. Was sagen die Dittinger dazu?"/>
<link rel="canonical" href="https://telebasel.ch/2017/08/03/das-sagen-die-dittinger-zu-ihrem-flugtag/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das sagen die Dittinger zu ihrem Flugtag - Telebasel" />
<meta property="og:description" content="Eine Petition fordert, dass die Flugzeuge während der Dittinger Flugtage nicht über das Dorf fliegen dürfen. Was sagen die Dittinger dazu?" />
<meta property="og:url" content="https://telebasel.ch/2017/08/03/das-sagen-die-dittinger-zu-ihrem-flugtag/" />
<meta property="og:site_name" content="Telebasel" />
<meta property="article:publisher" content="https://www.facebook.com/Telebasel/" />
<meta property="article:tag" content="Anflugrecht" />
<meta property="article:tag" content="Bewohner" />
<meta property="article:tag" content="Dittingen" />
<meta property="article:tag" content="Dittinger Flugtag" />
<meta property="article:tag" content="Dorf" />
<meta property="article:tag" content="Flugtag" />
<meta property="article:tag" content="Flugzeuge" />
<meta property="article:tag" content="Laufental" />
<meta property="article:tag" content="Petition" />
<meta property="article:tag" content="S-Kurve" />
<meta property="article:tag" content="Überflugrecht" />
<meta property="article:section" content="Gesellschaft" />
<meta property="article:published_time" content="2017-08-03T16:59:50+02:00" />
<meta property="article:modified_time" content="2017-08-03T18:45:49+02:00" />
<meta property="og:updated_time" content="2017-08-03T18:45:49+02:00" />
<meta property="fb:app_id" content="1084396794924899" />
<meta property="og:image" content="https://video.telebasel.ch/content/4062/4063/86716/simvid_1.jpg" />
<meta property="og:image:secure_url" content="https://video.telebasel.ch/content/4062/4063/86716/simvid_1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eine Petition fordert, dass die Flugzeuge während der Dittinger Flugtage nicht über das Dorf fliegen dürfen. Was sagen die Dittinger dazu?" />
<meta name="twitter:title" content="Das sagen die Dittinger zu ihrem Flugtag - Telebasel" />
<meta name="twitter:site" content="@telebasel" />
<meta name="twitter:image" content="https://video.telebasel.ch/content/4062/4063/86716/simvid_1.jpg" />
<meta name="twitter:creator" content="@telebasel" />
<meta property="DC.date.issued" content="2017-08-03T16:59:50+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telebasel &raquo; Feed" href="https://telebasel.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telebasel &raquo; Kommentar-Feed" href="https://telebasel.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telebasel &raquo; Das sagen die Dittinger zu ihrem Flugtag Kommentar-Feed" href="https://telebasel.ch/2017/08/03/das-sagen-die-dittinger-zu-ihrem-flugtag/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telebasel.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://telebasel.ch/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://telebasel.ch/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='telebasel-css'  href='https://telebasel.ch/wp-content/themes/telebasel-theme/style.css?ver=1501501982' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://telebasel.ch/wp-content/themes/telebasel-theme/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://telebasel.ch/wp-content/themes/telebasel-theme/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gotham-css'  href='https://cloud.typography.com/7128674/759328/css/fonts.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/jquery.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/telebasel.ch\/wp-admin\/admin-ajax.php","nonce":"7ea43023b9","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/webslidemenu.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/jquery.scrolldepth.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/hyphenopoly-loader.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://telebasel.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telebasel.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telebasel.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://telebasel.ch/?p=187265' />
<link rel="alternate" type="application/json+oembed" href="https://telebasel.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telebasel.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://telebasel.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://telebasel.ch/wp-content/uploads/2015/12/cropped-tb_fav_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telebasel.ch/wp-content/uploads/2015/12/cropped-tb_fav_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telebasel.ch/wp-content/uploads/2015/12/cropped-tb_fav_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://telebasel.ch/wp-content/uploads/2015/12/cropped-tb_fav_icon-270x270.png" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42054438-7', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '983132985112322');
    fbq('track', "PageView");
    </script>
    <!-- End Facebook Pixel Code -->
        <script type="text/javascript" src="https://api.adquality.ch/bc.js"></script>
    <script type="text/javascript">
        var BC_kv = new BusinessClass({
            publisher_id: "7e7cd3d3-80d3-4a60-9ec8-8d7fa7e3676f"
        }).getKV();
    </script>
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1135.1/w1186797.js"></script>
    <script type="text/javascript">
        ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1135.1', params: { kvkw: "article", loc: '100' }, kv: BC_kv };
    </script>

    </head>

<body class="post-template-default single single-post postid-187265 single-format-standard">

<div class="wsmenucontainer clearfix">
  <div class="wsmenucontent"></div>
  <div class="wsmenuexpandermain">
    <a class="tb-menu slideLeft">
      <img class="tb-menu-open" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/menu-open.svg" alt="open">
      <img class="tb-menu-menu" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/menu-menu.svg" alt="menu">
      <img class="tb-menu-close" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/menu-close.svg" alt="close">
    </a>
        <span class="tb-logo" ><a href="https://telebasel.ch"><img src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/menu-home.svg" alt="telebasel"/></a></span>
        <span class="tb-live-logo" ><a class="tb-a-unstyled2" href="https://telebasel.ch/live?utm_source=live&utm_medium=button&utm_campaign=Live%20Button"><span>live</span></a></span>
  </div>
  <div class="header">
    <nav class="wsmenu slideLeft clearfix">

<ul id="sidebar" class="mobile-sub wsmenu-list clearfix"><li id="search-2" class="widget widget_search"><form action="https://telebasel.ch/" method="get" class="tb-form">
  <fieldset>
    <div class="input-group">
      <input type="text" name="s" id="search" placeholder="Suchen nach..." value="" class="form-control" />
      <span class="input-group-btn">
        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
      </span>
    </div>
  </fieldset>
</form>
</li>
<li id="tb_channels-3" class="widget widget_tb_channels"><h2 class="widgettitle">Channels</h2>
<ul><li><a href="https://telebasel.ch/mediathek/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-1.svg" alt=""><span>Sendungen</span></a></li>
<li><a href="https://telebasel.ch/basel-region/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-1.svg" alt=""><span>Basel &amp; Region</span></a></li>
<li><a href="https://telebasel.ch/schweiz-international/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-1.svg" alt=""><span>Schweiz &amp; Welt</span></a></li>
<li><a href="https://telebasel.ch/sport/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-2.svg" alt=""><span>Sport</span></a></li>
<li><a href="https://telebasel.ch/glam/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-3.svg" alt=""><span>Glam</span></a></li>
<li><a href="https://telebasel.ch/kultur/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-1.svg" alt=""><span>Kultur</span></a></li>
<li><a href="https://telebasel.ch/essen-trinken/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-4.svg" alt=""><span>Essen &amp; Trinken</span></a></li>
<li><a href="https://telebasel.ch/gesundheit/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-6.svg" alt=""><span>Gesundheit</span></a></li>
<li><a href="https://telebasel.ch/wirtschaft/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-5.svg" alt=""><span>Wirtschaft &amp; Börse</span></a></li>
<li><a href="https://telebasel.ch/werben/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-telebasel.svg" alt=""><span>Werben</span></a></li>
<li><a href="https://telebasel.ch/wettbewerb/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-3.svg" alt=""><span>Wettbewerb</span></a></li>
</ul></li>
<li id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widgettitle">TV</h2>
<div class="menu-tv-menu-container"><ul id="menu-tv-menu" class="menu"><li id="menu-item-11331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11331"><a target="_blank" href="http://www.telebasel.ch">TV-Links</a>
<ul  class="sub-menu">
	<li id="menu-item-15925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15925"><a href="https://telebasel.ch/mediathek/">Sendungen</a></li>
	<li id="menu-item-11310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11310"><a href="https://telebasel.ch/live/">Live</a></li>
	<li id="menu-item-11307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11307"><a href="https://telebasel.ch/programm/">TV-Programm</a></li>
</ul>
</li>
</ul></div></li>
<li id="tb_most_read-3" class="widget widget_tb_most_read"><h2 class="widgettitle">Meistgelesen</h2>
<ul><li><a href="https://telebasel.ch/2017/08/02/italien-erlebt-historische-hitzewelle/">Italien erlebt historische Hitzewelle</a></li><li><a href="https://telebasel.ch/2017/08/03/das-sagen-die-dittinger-zu-ihrem-flugtag/">Das sagen die Dittinger zu ihrem Flugtag</a></li><li><a href="https://telebasel.ch/2017/08/02/dittinger-flugtage-vor-dem-aus/">Dittinger Flugtage vor dem Aus?</a></li><li><a href="https://telebasel.ch/2017/08/02/tram-nummer-drei-schlaufenfahren-verboten/">Schlaufenfahren an der Endstation verboten</a></li><li><a href="https://telebasel.ch/2017/08/04/lkw-verliert-baggerschaufel-auf-der-autobahn/">LKW verliert Baggerschaufel auf der Autobahn</a></li></ul></li>
<li id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widgettitle">Mobile App</h2>
<div class="menu-app-download-container"><ul id="menu-app-download" class="menu"><li id="menu-item-11333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11333"><a href="http://www.telebasel.ch">Download</a>
<ul  class="sub-menu">
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a target="_blank" href="https://itunes.apple.com/us/app/telebasel/id1072143015?l=de&#038;ls=1&#038;mt=8">iTunes</a></li>
</ul>
</li>
</ul></div></li>
<li id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widgettitle">Newsletter</h2>
<div class="menu-newsletter-menu-container"><ul id="menu-newsletter-menu" class="menu"><li id="menu-item-11316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11316"><a href="https://telebasel.ch/newsletter/">Anmeldung</a></li>
</ul></div></li>
<li id="nav_menu-11" class="widget widget_nav_menu"><h2 class="widgettitle">Social Media</h2>
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-11339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11339"><a target="_blank" href="http://www.telebasel.ch">Social Media</a>
<ul  class="sub-menu">
	<li id="menu-item-48" class="fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a target="_blank" href="https://www.facebook.com/Telebasel/">Facebook</a></li>
	<li id="menu-item-49" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" href="https://www.twitter.com/telebasel">Twitter</a></li>
	<li id="menu-item-11328" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-11328"><a target="_blank" href="http://www.instagram.com/telebasel">Instagram</a></li>
	<li id="menu-item-11329" class="fa fa-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-11329"><a target="_blank" href="https://www.youtube.com/user/telebaseloffiziell">YouTube</a></li>
</ul>
</li>
</ul></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Telebasel</h2>
<div class="menu-sidebar-menu-container"><ul id="menu-sidebar-menu" class="menu"><li id="menu-item-8797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8797"><a href="https://telebasel.ch">Seiten</a>
<ul  class="sub-menu">
	<li id="menu-item-8800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8800"><a href="https://telebasel.ch/ueber-telebasel/">Über Telebasel</a></li>
	<li id="menu-item-10990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10990"><a href="https://telebasel.ch/team/">Team</a></li>
	<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="https://telebasel.ch/impressum/">Impressum</a></li>
	<li id="menu-item-8798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8798"><a href="https://telebasel.ch/legal/">AGB</a></li>
</ul>
</li>
</ul></div></li>
<li id="text-2" class="widget widget_text">			<div class="textwidget">© Telebasel 2017</div>
		</li>
</ul>
    </nav>
  </div>

  <div class="wrapper">

<main id="main" role="main">

    <div id="telebasel-maxiboard" class="tb-ad-mb"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-maxiboard'] = { responsive : { useresponsive: true, bounds: [{id: '5826505', min: 1024, max: 9999 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-maxiboard');
        ADTECH.executeQueue();
    </script>
    
<article id="post-187265" class="post-187265 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-politik tag-anflugrecht tag-bewohner tag-dittingen tag-dittinger-flugtag tag-dorf tag-flugtag tag-flugzeuge tag-laufental tag-petition tag-s-kurve tag-ueberflugrecht has-post-video">

        <div class="container">
              <div id="telebasel-skyscraper" class="tb-ad-ss"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-skyscraper'] = { responsive : { useresponsive: true, bounds: [{id: '5826503', min: 1280, max: 9999 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-skyscraper');
        ADTECH.executeQueue();

        $(function () {
            var node = $('#telebasel-skyscraper');
            var prev = node.prev();
            var win = $(window);
            var isParent = false;

            if (prev.length === 0) {
                isParent = true;
                prev = node.parent();
            }

            function updateSkyscraper() {
                //check visibility
                if (node.css('display') == 'none') {
                    return;
                }

                //move
                var yPos = prev.offset().top;

                if (!isParent) {
                    yPos += prev.height();
                }

                var top = Math.max(0, win.scrollTop() - yPos);

                node.css('top', top + 'px');
            }

            win.scroll(function () {
                updateSkyscraper();
            });

            win.resize(function () {
                updateSkyscraper();
            });

            updateSkyscraper();
        });
    </script>
              <div class="tb-article-video">
            <div class='tb-video-container'><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"170803 News DittingenBewohner","description":null,"thumbnailUrl":"https:\/\/video.telebasel.ch\/content\/4062\/4063\/86716\/simvid_1_med.jpg","uploadDate":"2017-08-03T16:40:36+00:00","duration":"PT1M56S","contentUrl":"https:\/\/video.telebasel.ch\/content\/4062\/4063\/86716\/simvid_1_720.mp4","embedUrl":"https:\/\/telebasel.ch\/video-player\/?aid=4063&pid=86716"}</script><iframe width='560' height='315' src='https://video.telebasel.ch/content/4062/4063/86716/index.html?embed=1&amp;themeColor=337ab7&amp;hideHD=true&amp;googleAnalyticsID=UA-42054438-7&amp;useJS=true&amp;autostart=true' frameborder='0' allowfullscreen='true' webkitallowfullscreen='true' mozallowfullscreen='true' scrolling='no'></iframe></div><img class="fvp-onload" src="https://telebasel.ch/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />          </div>
                <div class="tb-article-credit">Der Telebasel News Beitrag vom 3. August 2017. (Video: Telebasel)</div>
        
    <header class="tb-article-header">
    <h2 class="tb-article-region"><span>Baselland</span></h2><h1 class="tb-article-title">Das sagen die Dittinger zu ihrem Flugtag</h1>        <div class="tb-article-meta">
        <time class="tb-article-date" datetime="2017-08-03T16:59:50+00:00"><i class="fa fa-calendar-o"></i> 03.08.2017 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 16:59</time>&nbsp;&nbsp; <a href="https://telebasel.ch/author/loppong/"><span class="tb-article-author"><i class="fa fa-user"></i> Lena Oppong</span></a>        </div>
            </header>

            <div class="tb-article-intro">
            Dicke Luft in Dittingen: Eine Petition fordert, dass die Flugzeuge während der Dittinger Flugtage nicht über das Dorf fliegen dürfen - zum Schutz der Bewohner. Gestern reagierten die Organisatoren und erklärten, dass sie die Veranstaltung ohne das Überflugrecht nicht durchführen können. Aber was sagen die Dittinger zu ihrem Flugtag?        </div>
        <div class="shariff shariff-main shariff-align-center shariff-widget-align-center" data-services="facebook" data-url="https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F" data-timestamp="1501785949" data-backendurl="https://telebasel.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 88</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F&text=Das+sagen+die+Dittinger+zu+ihrem+Flugtag" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Das+sagen+die+Dittinger+zu+ihrem+Flugtag%20https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#34af23"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F&subject=Das%20sagen%20die%20Dittinger%20zu%20ihrem%20Flugtag" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F&title=Das+sagen+die+Dittinger+zu+ihrem+Flugtag" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#0077b5"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#126567"><span class="shariff-icon" style="fill:#126567"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>    <div id="telebasel-rectangle" class="tb-ad-rc"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-rectangle'] = { responsive : { useresponsive: true, bounds: [{id: '5826504', min: 768, max: 9999 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-rectangle');
        ADTECH.executeQueue();
    </script>

    <div id="telebasel-mobile-banner" class="tb-ad-mo"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-mobile-banner'] = { responsive : { useresponsive: true, bounds: [{id: '5930815', min: 0, max: 767 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-mobile-banner');
        ADTECH.executeQueue();
    </script>
    
    <div class="tb-article-content">
        <div id="fb-root"></div>
<p>Wenn die Flugzeuge während der Dittinger Flugtage starten und landen, dann müssen sie über das Dorf fliegen. Eine Sonderbewilligung erlaubt ihnen dies. Nach einem tragischen Unfall vor zwei Jahren, bei welchem zwei Maschinen ins Dorf krachten und ein Pilot ums Leben kam, wurde eine Begleitgruppe ins Leben gerufen, um die Flugtage mit einem neuen Konzept für das Dorf und die Piloten sicherer zu gestalten. Das neue Konzept griff für zwei Mitglieder dieser Begleitgruppe aber zu wenig weit: Sie reichten deshalb im Mai 2017 eine Petition ein, die verlangt, dass die Flugzeuge überhaupt nicht mehr über das Dorf fliegen dürfen. 180 Personen unterzeichneten diese Forderung.</p>
<p>Gestern dann reagierten die Organisatoren mit einem Schreiben und erklärten, dass die Dittinger Flugtage mit dieser Vorlage nicht stattfinden könnten. Flugplatzleiter Urs Winkelmann meint, die Unterzeichnenden seien sich dessen nicht bewusst gewesen und will Klarheit schaffen. Er erhofft sich damit auch mehr Unterstützung aus der Bevölkerung. Aber was sagen die Dittinger eigentlich dazu?</p><p>
<div id="comments" class="comments-area">

<div id="comments-collapsed" class="collapse comments-collapse">
    <h2 class="comments-title">
    1 Kommentar    </h2>

    
    <ol class="comment-list">
    		<li id="comment-7008" class="comment byuser comment-author-mendelin-heinz even thread-even depth-1">
			<article id="div-comment-7008" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://graph.facebook.com/10209942503894633/picture?type=square" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn"><a href='https://www.facebook.com/app_scoped_user_id/10209942503894633/' rel='external nofollow' class='url'>Mendelin Heinz</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://telebasel.ch/2017/08/03/das-sagen-die-dittinger-zu-ihrem-flugtag/comment-page-1/#comment-7008">
							<time datetime="2017-08-03T23:33:41+00:00">
								03.08.2017 um 23:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tipisch grossi Klappe und nit dr hinder stoh👎👎😬<span class="pmcc-comments-report-link" id="comment-7008"><a class="hide-if-no-js" href="javascript:void(0);" onclick="crowd_control_comments_flag_comment( '7008', '63efeff393', '187265');">Report</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://telebasel.ch/2017/08/03/das-sagen-die-dittinger-zu-ihrem-flugtag/?replytocom=7008#respond' onclick='return addComment.moveForm( "div-comment-7008", "7008", "respond", "187265" )' aria-label='Antworten Sie auf Mendelin Heinz'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
    </ol>

    
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/03/das-sagen-die-dittinger-zu-ihrem-flugtag/comment-page-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://telebasel.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Verbinden mit:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_9414384"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9414384']);
 </script>
</div><p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="comment-form-comment"><div class="form-group"><label for="comment">Kommentar</label><textarea id="comment" name="comment" class="form-control" rows="8" aria-required="true"></textarea></div></div><div class="comment-form-author"><div class="form-group"><label for="author">Name</label> <span class="required">*</span><input id="author" class="form-control" name="author" type="text" value="" /></div></div>
<div class="comment-form-email"><div class="form-group"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" class="form-control" type="text" value="" /></div></div>
<div class="comment-form-url"><div class="form-group"><label for="url">Webseite</label><input id="url" name="url" class="form-control" type="text" value="" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='187265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div>
    <button type="button" class="btn btn-default" data-toggle="collapse" data-target="#comments-collapsed">1 Kommentar</button>
    <script>
        $(function() {
            var btn = $('.comments-collapse');
            var hash = location.hash;

            if (hash && (hash.indexOf('#comment') === 0 || hash.indexOf('#respond') === 0)) {
                //remove button
                btn.next().remove();

                //show content
                $('#comments-collapsed').removeClass('collapse');

                return;
            }

            btn.on('shown.bs.collapse', function () {
                //remove button
                $(this).next().remove();

                //mark as open
                history.replaceState(undefined, undefined, "#comments-exp")
            });
        });
    </script>
    
</div>
</p>    </div>

    <div class="shariff shariff-main shariff-align-center shariff-widget-align-center" data-services="facebook" data-url="https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F" data-timestamp="1501785949" data-backendurl="https://telebasel.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 88</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F&text=Das+sagen+die+Dittinger+zu+ihrem+Flugtag" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Das+sagen+die+Dittinger+zu+ihrem+Flugtag%20https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#34af23"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F&subject=Das%20sagen%20die%20Dittinger%20zu%20ihrem%20Flugtag" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F&title=Das+sagen+die+Dittinger+zu+ihrem+Flugtag" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#0077b5"><span class="shariff-icon" style="fill:#0077b5"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F03%2Fdas-sagen-die-dittinger-zu-ihrem-flugtag%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#126567"><span class="shariff-icon" style="fill:#126567"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>    <div id="telebasel-billboard" class="tb-ad-bb"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-billboard'] = { responsive : { useresponsive: true, bounds: [{id: '5930829', min: 768, max: 9999 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-billboard');
        ADTECH.executeQueue();
    </script>
    <h2 class="tb-article-similar">Auch interessant</h2><div class="row tb-block-6">
    <div class="col-sm-6 col-md-4 tb-col-1">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/08/02/dittinger-flugtage-vor-dem-aus/">
            <div class="tb-tile" style="background-image: url('https://video.telebasel.ch/content/4062/4063/86687/simvid_1_med.jpg')">
              <div class="tb-tile-overlay">
                <h4>Basel</h4>
                <h2>Dittinger Flugtage vor dem Aus?</h2>
              </div>
              <div class="tb-tile-video-icon"></div>
              <div class="tb-tile-overlay-share">
              <i class="fa fa-facebook" aria-hidden="true" onclick="handleShare(event, 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F02%2Fdittinger-flugtage-vor-dem-aus%2F')"></i>
              <br />
              <i class="fa fa-twitter" aria-hidden="true" onclick="handleShare(event, 'https://twitter.com/intent/tweet?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F02%2Fdittinger-flugtage-vor-dem-aus%2F&amp;text=Dittinger%20Flugtage%20vor%20dem%20Aus%3F&amp;original_referer=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F02%2Fdittinger-flugtage-vor-dem-aus%2F')"></i>
              <br />
              <i class="fa fa-envelope" aria-hidden="true" onclick="handleShare(event, 'mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F08%2F02%2Fdittinger-flugtage-vor-dem-aus%2F&amp;subject=Dittinger%20Flugtage%20vor%20dem%20Aus%3F')"></i>
          </div>

        </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-2">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/06/29/sbb-doppelspur-im-laufental-erst-ab-2023-betrieb/">
            <div class="tb-tile" style="background-image: url('https://telebasel.ch/wp-content/uploads/2017/06/schnellzug-341x227.jpg')">
              <div class="tb-tile-overlay">
                <h4>Baselland</h4>
                <h2>SBB-Doppelspur im Laufental erst ab 2023 in Betrieb</h2>
              </div>
              <div class="tb-tile-overlay-share">
              <i class="fa fa-facebook" aria-hidden="true" onclick="handleShare(event, 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F29%2Fsbb-doppelspur-im-laufental-erst-ab-2023-betrieb%2F')"></i>
              <br />
              <i class="fa fa-twitter" aria-hidden="true" onclick="handleShare(event, 'https://twitter.com/intent/tweet?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F29%2Fsbb-doppelspur-im-laufental-erst-ab-2023-betrieb%2F&amp;text=SBB-Doppelspur%20im%20Laufental%20erst%20ab%202023%20in%20Betrieb&amp;original_referer=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F29%2Fsbb-doppelspur-im-laufental-erst-ab-2023-betrieb%2F')"></i>
              <br />
              <i class="fa fa-envelope" aria-hidden="true" onclick="handleShare(event, 'mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F29%2Fsbb-doppelspur-im-laufental-erst-ab-2023-betrieb%2F&amp;subject=SBB-Doppelspur%20im%20Laufental%20erst%20ab%202023%20in%20Betrieb')"></i>
          </div>

        </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-3">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/06/18/tag-der-entscheidung-fuer-moutier-jura-oder-bern/">
            <div class="tb-tile" style="background-image: url('https://telebasel.ch/wp-content/uploads/2017/06/moutier-jura-341x227.jpg')">
              <div class="tb-tile-overlay">
                <h4>Schweiz</h4>
                <h2>Tag der Entscheidung für Moutier: Jura oder Bern</h2>
              </div>
              <div class="tb-tile-overlay-share">
              <i class="fa fa-facebook" aria-hidden="true" onclick="handleShare(event, 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F18%2Ftag-der-entscheidung-fuer-moutier-jura-oder-bern%2F')"></i>
              <br />
              <i class="fa fa-twitter" aria-hidden="true" onclick="handleShare(event, 'https://twitter.com/intent/tweet?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F18%2Ftag-der-entscheidung-fuer-moutier-jura-oder-bern%2F&amp;text=Tag%20der%20Entscheidung%20f%C3%BCr%20Moutier%3A%20Jura%20oder%20Bern&amp;original_referer=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F18%2Ftag-der-entscheidung-fuer-moutier-jura-oder-bern%2F')"></i>
              <br />
              <i class="fa fa-envelope" aria-hidden="true" onclick="handleShare(event, 'mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F18%2Ftag-der-entscheidung-fuer-moutier-jura-oder-bern%2F&amp;subject=Tag%20der%20Entscheidung%20f%C3%BCr%20Moutier%3A%20Jura%20oder%20Bern')"></i>
          </div>

        </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-4">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/06/04/brand-einem-mehrfamilienhaus-im-gundeli/">
            <div class="tb-tile" style="background-image: url('https://telebasel.ch/wp-content/uploads/2017/06/fire-499790_1920-341x227.jpg')">
              <div class="tb-tile-overlay">
                <h4>Basel</h4>
                <h2>Brand in einem Mehrfamilienhaus im Gundeli</h2>
              </div>
              <div class="tb-tile-overlay-share">
              <i class="fa fa-facebook" aria-hidden="true" onclick="handleShare(event, 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F04%2Fbrand-einem-mehrfamilienhaus-im-gundeli%2F')"></i>
              <br />
              <i class="fa fa-twitter" aria-hidden="true" onclick="handleShare(event, 'https://twitter.com/intent/tweet?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F04%2Fbrand-einem-mehrfamilienhaus-im-gundeli%2F&amp;text=Brand%20in%20einem%20Mehrfamilienhaus%20im%20Gundeli&amp;original_referer=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F04%2Fbrand-einem-mehrfamilienhaus-im-gundeli%2F')"></i>
              <br />
              <i class="fa fa-envelope" aria-hidden="true" onclick="handleShare(event, 'mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F04%2Fbrand-einem-mehrfamilienhaus-im-gundeli%2F&amp;subject=Brand%20in%20einem%20Mehrfamilienhaus%20im%20Gundeli')"></i>
          </div>

        </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-5">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/06/03/russische-retro-flugzeuge-ueber-dem-fricktal/">
            <div class="tb-tile" style="background-image: url('https://video.telebasel.ch/content/4062/4063/84249/simvid_1_med.jpg')">
              <div class="tb-tile-overlay">
                <h4>Region</h4>
                <h2>Russische Retro-Flugzeuge über dem Fricktal</h2>
              </div>
              <div class="tb-tile-video-icon"></div>
              <div class="tb-tile-overlay-share">
              <i class="fa fa-facebook" aria-hidden="true" onclick="handleShare(event, 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F03%2Frussische-retro-flugzeuge-ueber-dem-fricktal%2F')"></i>
              <br />
              <i class="fa fa-twitter" aria-hidden="true" onclick="handleShare(event, 'https://twitter.com/intent/tweet?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F03%2Frussische-retro-flugzeuge-ueber-dem-fricktal%2F&amp;text=Russische%20Retro-Flugzeuge%20%C3%BCber%20dem%20Fricktal&amp;original_referer=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F03%2Frussische-retro-flugzeuge-ueber-dem-fricktal%2F')"></i>
              <br />
              <i class="fa fa-envelope" aria-hidden="true" onclick="handleShare(event, 'mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F06%2F03%2Frussische-retro-flugzeuge-ueber-dem-fricktal%2F&amp;subject=Russische%20Retro-Flugzeuge%20%C3%BCber%20dem%20Fricktal')"></i>
          </div>

        </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-6">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/05/30/nunzio-ist-zu-anhaenglich-fuer-eli/">
            <div class="tb-tile" style="background-image: url('https://telebasel.ch/wp-content/uploads/2017/05/nunzio-341x183.png')">
              <div class="tb-tile-overlay">
                <h4>Basel</h4>
                <h2>Nunzio ist zu anhänglich für Eli</h2>
              </div>
              <div class="tb-tile-overlay-share">
              <i class="fa fa-facebook" aria-hidden="true" onclick="handleShare(event, 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F05%2F30%2Fnunzio-ist-zu-anhaenglich-fuer-eli%2F')"></i>
              <br />
              <i class="fa fa-twitter" aria-hidden="true" onclick="handleShare(event, 'https://twitter.com/intent/tweet?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F05%2F30%2Fnunzio-ist-zu-anhaenglich-fuer-eli%2F&amp;text=Nunzio%20ist%20zu%20anh%C3%A4nglich%20f%C3%BCr%20Eli&amp;original_referer=https%3A%2F%2Ftelebasel.ch%2F2017%2F05%2F30%2Fnunzio-ist-zu-anhaenglich-fuer-eli%2F')"></i>
              <br />
              <i class="fa fa-envelope" aria-hidden="true" onclick="handleShare(event, 'mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F05%2F30%2Fnunzio-ist-zu-anhaenglich-fuer-eli%2F&amp;subject=Nunzio%20ist%20zu%20anh%C3%A4nglich%20f%C3%BCr%20Eli')"></i>
          </div>

        </div>
      </a>
        </div>
    </div>

</div>
</article>

</main>


<link rel='stylesheet' id='shariffcss-css'  href='https://telebasel.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/telebasel.ch\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>

    <script type="text/javascript">
        $(function () {
            $.scrollDepth();
        });
    </script>

  </div>

</div>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Minified using disk

 Served from: telebasel.ch @ 2017-08-04 22:02:20 by W3 Total Cache -->