<!DOCTYPE html>
<html lang="de-CH" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="apple-itunes-app" content="app-id=1072143015, app-argument=https://telebasel.ch:443/2017/02/03/glasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait/">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://telebasel.ch/xmlrpc.php">
    <title>Glasierte Haferwurzeln mit Birnenpüree und Gänseleber Parfait - Telebasel</title>
		<script type="text/javascript">
		var ajaxurl = 'https://telebasel.ch/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Sternekoch Peter Hagen vom ‹Ammolite - The Lighthouse Restaurant› zeigt in Kitchen Stars, wie Glasierte Haferwurzeln mit Birnenpüree zubereitet wird."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://telebasel.ch/2017/02/03/glasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Glasierte Haferwurzeln mit Birnenpüree und Gänseleber Parfait - Telebasel" />
<meta property="og:description" content="Der Sternekoch Peter Hagen vom ‹Ammolite - The Lighthouse Restaurant› zeigt in Kitchen Stars, wie Glasierte Haferwurzeln mit Birnenpüree zubereitet wird." />
<meta property="og:url" content="https://telebasel.ch/2017/02/03/glasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait/" />
<meta property="og:site_name" content="Telebasel" />
<meta property="article:publisher" content="https://www.facebook.com/Telebasel/" />
<meta property="article:tag" content="Ammolite" />
<meta property="article:tag" content="Birnenpüree" />
<meta property="article:tag" content="Europa-Park" />
<meta property="article:tag" content="Freizeitpark" />
<meta property="article:tag" content="Gänseleber" />
<meta property="article:tag" content="Haferwurzeln" />
<meta property="article:tag" content="Kitchen Stars" />
<meta property="article:tag" content="Koch" />
<meta property="article:tag" content="Kochen" />
<meta property="article:tag" content="Parfait" />
<meta property="article:tag" content="Peter Hagen" />
<meta property="article:tag" content="Rezept" />
<meta property="article:tag" content="Rust" />
<meta property="article:tag" content="Sternekoch" />
<meta property="article:section" content="Food" />
<meta property="article:published_time" content="2017-02-03T10:37:17+01:00" />
<meta property="article:modified_time" content="2017-02-03T12:56:43+01:00" />
<meta property="og:updated_time" content="2017-02-03T12:56:43+01:00" />
<meta property="fb:app_id" content="1084396794924899" />
<meta property="og:image" content="https://telebasel.ch/wp-content/uploads/2015/12/tb_fav_icon.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Sternekoch Peter Hagen vom ‹Ammolite - The Lighthouse Restaurant› zeigt in Kitchen Stars, wie Glasierte Haferwurzeln mit Birnenpüree zubereitet wird." />
<meta name="twitter:title" content="Glasierte Haferwurzeln mit Birnenpüree und Gänseleber Parfait - Telebasel" />
<meta name="twitter:site" content="@telebasel" />
<meta name="twitter:image" content="https://telebasel.ch/wp-content/uploads/2015/12/tb_fav_icon.png" />
<meta name="twitter:creator" content="@jenniferw8" />
<meta property="DC.date.issued" content="2017-02-03T10:37:17+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telebasel &raquo; Feed" href="https://telebasel.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telebasel &raquo; Kommentar-Feed" href="https://telebasel.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telebasel &raquo; Glasierte Haferwurzeln mit Birnenpüree und Gänseleber Parfait Kommentar-Feed" href="https://telebasel.ch/2017/02/03/glasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telebasel.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://telebasel.ch/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://telebasel.ch/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://telebasel.ch/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='telebasel-css'  href='https://telebasel.ch/wp-content/themes/telebasel-theme/style.css?ver=1485367963' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://telebasel.ch/wp-content/themes/telebasel-theme/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://telebasel.ch/wp-content/themes/telebasel-theme/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='gotham-css'  href='https://cloud.typography.com/7128674/759328/css/fonts.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/jquery.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/telebasel.ch\/wp-admin\/admin-ajax.php","nonce":"47465fe8dc","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"de_DE","version":"v2.0","fb_id":"1084396794924899"};
/* ]]> */
</script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/webslidemenu.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/jquery.scrolldepth.min.js?ver=0.9.1'></script>
<link rel='https://api.w.org/' href='https://telebasel.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telebasel.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telebasel.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://telebasel.ch/?p=121292' />
<link rel="alternate" type="application/json+oembed" href="https://telebasel.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telebasel.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://telebasel.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="icon" href="https://telebasel.ch/wp-content/uploads/2015/12/cropped-tb_fav_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://telebasel.ch/wp-content/uploads/2015/12/cropped-tb_fav_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://telebasel.ch/wp-content/uploads/2015/12/cropped-tb_fav_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://telebasel.ch/wp-content/uploads/2015/12/cropped-tb_fav_icon-270x270.png" />

<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42054438-7', 'auto');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '983132985112322');
    fbq('track', "PageView");
    </script>
    <!-- End Facebook Pixel Code -->
        <script type="text/javascript" src="https://api.adquality.ch/bc.js"></script>
    <script type="text/javascript">
        var BC_kv = new BusinessClass({
            publisher_id: "7e7cd3d3-80d3-4a60-9ec8-8d7fa7e3676f"
        }).getKV();
    </script>
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1135.1/w1186797.js"></script>
    <script type="text/javascript">
        ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1135.1', params: { kvkw: "article", loc: '100' }, kv: BC_kv };
    </script>

    </head>

<body class="post-template-default single single-post postid-121292 single-format-standard">

<div class="wsmenucontainer clearfix">
  <div class="wsmenucontent"></div>
  <div class="wsmenuexpandermain">
    <a class="tb-menu slideLeft">
      <img class="tb-menu-open" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/menu-open.svg" alt="open">
      <img class="tb-menu-menu" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/menu-menu.svg" alt="menu">
      <img class="tb-menu-close" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/menu-close.svg" alt="close">
    </a>
        <span class="tb-logo" ><a href="https://telebasel.ch"><img src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/menu-home.svg" alt="telebasel"/></a></span>
        <span class="tb-live-logo" ><a class="tb-a-unstyled2" href="https://telebasel.ch/live?utm_source=live&utm_medium=button&utm_campaign=Live%20Button"><span>live</span></a></span>
  </div>
  <div class="header">
    <nav class="wsmenu slideLeft clearfix">

<ul id="sidebar" class="mobile-sub wsmenu-list clearfix"><li id="search-2" class="widget widget_search"><form action="https://telebasel.ch/" method="get" class="tb-form">
  <fieldset>
    <div class="input-group">
      <input type="text" name="s" id="search" placeholder="Suchen nach..." value="" class="form-control" />
      <span class="input-group-btn">
        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
      </span>
    </div>
  </fieldset>
</form>
</li>
<li id="tb_channels-3" class="widget widget_tb_channels"><h2 class="widgettitle">Channels</h2>
<ul><li><a href="https://telebasel.ch/basel-region/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-1.svg" alt=""><span>Basel &amp; Region</span></a></li>
<li><a href="https://telebasel.ch/schweiz-international/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-1.svg" alt=""><span>Schweiz &amp; International</span></a></li>
<li><a href="https://telebasel.ch/mediathek/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-1.svg" alt=""><span>Mediathek</span></a></li>
<li><a href="https://telebasel.ch/sport/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-2.svg" alt=""><span>Sport</span></a></li>
<li><a href="https://telebasel.ch/glam/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-3.svg" alt=""><span>Glam</span></a></li>
<li><a href="https://telebasel.ch/talk/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-3.svg" alt=""><span>Talk</span></a></li>
<li><a href="https://telebasel.ch/fasnacht/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-7.svg" alt=""><span>Fasnacht</span></a></li>
<li><a href="https://telebasel.ch/kultur/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-1.svg" alt=""><span>Kultur</span></a></li>
<li><a href="https://telebasel.ch/essen-trinken/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-4.svg" alt=""><span>Essen &amp; Trinken</span></a></li>
<li><a href="https://telebasel.ch/gesundheit/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-6.svg" alt=""><span>Gesundheit</span></a></li>
<li><a href="https://telebasel.ch/wirtschaft/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-5.svg" alt=""><span>Wirtschaft &amp; Börse</span></a></li>
<li><a href="https://telebasel.ch/report/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-1.svg" alt=""><span>Report</span></a></li>
<li><a href="https://telebasel.ch/mash/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-8.svg" alt=""><span>Mash</span></a></li>
<li><a href="https://telebasel.ch/wettbewerb/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-3.svg" alt=""><span>Wettbewerb</span></a></li>
<li><a href="https://telebasel.ch/werben/"><img class="tb-b-icon" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/B-telebasel.svg" alt=""><span>Werben</span></a></li>
</ul></li>
<li id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widgettitle">TV</h2>
<div class="menu-tv-menu-container"><ul id="menu-tv-menu" class="menu"><li id="menu-item-11331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11331"><a target="_blank" href="http://www.telebasel.ch">TV-Links</a>
<ul class="sub-menu">
	<li id="menu-item-15925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15925"><a href="https://telebasel.ch/mediathek/">Mediathek</a></li>
	<li id="menu-item-11310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11310"><a href="https://telebasel.ch/live/">Live</a></li>
	<li id="menu-item-11307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11307"><a href="https://telebasel.ch/programm/">Programm</a></li>
</ul>
</li>
</ul></div></li>
<li id="tb_most_read-3" class="widget widget_tb_most_read"><h2 class="widgettitle">Meistgelesen</h2>
<ul><li><a href="https://telebasel.ch/2017/02/02/basel-tattoo-gegen-kasernenumbau/">Basel Tattoo gegen Kasernenumbau</a></li><li><a href="https://telebasel.ch/2017/02/02/langweilige-super-league-was-man-dagegen-tun-koennte/">Was passieren muss, damit der FC Basel nicht Meister wird</a></li><li><a href="https://telebasel.ch/2017/02/02/deutsche-verdraengen-einwohner-von-weil-rhein/">Deutsche Grenzpendler verdrängen Einwohner von Weil am Rhein</a></li><li><a href="https://telebasel.ch/2017/02/02/anita-fetz-die-usr-iii-gehoert-zurueck-den-absender/">Anita Fetz: «Die USR III gehört zurück an den Absender»</a></li><li><a href="https://telebasel.ch/2016/11/23/der-stern-muss-weg/">Der Stern muss weg!</a></li></ul></li>
<li id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widgettitle">Mobile App</h2>
<div class="menu-app-download-container"><ul id="menu-app-download" class="menu"><li id="menu-item-11333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11333"><a href="http://www.telebasel.ch">Download</a>
<ul class="sub-menu">
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a target="_blank" href="https://itunes.apple.com/us/app/telebasel/id1072143015?l=de&#038;ls=1&#038;mt=8">iTunes</a></li>
</ul>
</li>
</ul></div></li>
<li id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widgettitle">Newsletter</h2>
<div class="menu-newsletter-menu-container"><ul id="menu-newsletter-menu" class="menu"><li id="menu-item-11316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11316"><a href="https://telebasel.ch/newsletter/">Anmeldung</a></li>
</ul></div></li>
<li id="nav_menu-11" class="widget widget_nav_menu"><h2 class="widgettitle">Social Media</h2>
<div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-11339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11339"><a target="_blank" href="http://www.telebasel.ch">Social Media</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a target="_blank" href="https://www.facebook.com/Telebasel/">Facebook</a></li>
	<li id="menu-item-49" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" href="https://www.twitter.com/telebasel">Twitter</a></li>
	<li id="menu-item-11328" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-11328"><a target="_blank" href="http://www.instagram.com/telebasel">Instagram</a></li>
	<li id="menu-item-11329" class="fa fa-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-11329"><a target="_blank" href="https://www.youtube.com/user/telebaseloffiziell">YouTube</a></li>
</ul>
</li>
</ul></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Telebasel</h2>
<div class="menu-sidebar-menu-container"><ul id="menu-sidebar-menu" class="menu"><li id="menu-item-8797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8797"><a href="https://telebasel.ch">Seiten</a>
<ul class="sub-menu">
	<li id="menu-item-8800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8800"><a href="https://telebasel.ch/ueber-telebasel/">Über Telebasel</a></li>
	<li id="menu-item-10990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10990"><a href="https://telebasel.ch/team/">Team</a></li>
	<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="https://telebasel.ch/impressum/">Impressum</a></li>
	<li id="menu-item-8798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8798"><a href="https://telebasel.ch/legal/">AGB</a></li>
</ul>
</li>
</ul></div></li>
<li id="text-2" class="widget widget_text">			<div class="textwidget">© Telebasel 2016</div>
		</li>
</ul>
    </nav>
  </div>

  <div class="wrapper">

<main id="main" role="main">

    <div id="telebasel-maxiboard" class="tb-ad-mb"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-maxiboard'] = { responsive : { useresponsive: true, bounds: [{id: '5826505', min: 1024, max: 9999 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-maxiboard');
        ADTECH.executeQueue();
    </script>
    
<article id="post-121292" class="post-121292 post type-post status-publish format-standard hentry category-food category-kitchen-stars category-lifestyle tag-ammolite tag-birnenpueree tag-europa-park tag-freizeitpark tag-gaenseleber tag-haferwurzeln tag-kitchen-stars tag-koch tag-kochen tag-parfait tag-peter-hagen tag-rezept tag-rust tag-sternekoch has-post-video">

        <div class="container">
              <div id="telebasel-skyscraper" class="tb-ad-ss"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-skyscraper'] = { responsive : { useresponsive: true, bounds: [{id: '5826503', min: 1280, max: 9999 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-skyscraper');
        ADTECH.executeQueue();

        $(function () {
            var node = $('#telebasel-skyscraper');
            var prev = node.prev();
            var win = $(window);
            var isParent = false;

            if (prev.length === 0) {
                isParent = true;
                prev = node.parent();
            }

            function updateSkyscraper() {
                //check visibility
                if (node.css('display') == 'none') {
                    return;
                }

                //move
                var yPos = prev.offset().top;

                if (!isParent) {
                    yPos += prev.height();
                }

                var top = Math.max(0, win.scrollTop() - yPos);

                node.css('top', top + 'px');
            }

            win.scroll(function () {
                updateSkyscraper();
            });

            win.resize(function () {
                updateSkyscraper();
            });

            updateSkyscraper();
        });
    </script>
              <div class="tb-article-video">
            <div class='tb-video-container'><iframe width='560' height='315' src='https://video.telebasel.ch/content/4062/4063/76755/index.html?embed=1&amp;themeColor=337ab7&amp;hideHD=true&amp;googleAnalyticsID=UA-42054438-7&amp;useJS=true&amp;autostart=true' frameborder='0' allowfullscreen='true' webkitallowfullscreen='true' mozallowfullscreen='true' scrolling='no'></iframe></div><img class="fvp-onload" src="https://telebasel.ch/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />          </div>
                <div class="tb-article-credit">Telebasel Kitchen Stars vom 3. Februar 2017 mit Sternekoch Peter Hagen.</div>
        
    <header class="tb-article-header">
    <h2 class="tb-article-region"><span>Region</span></h2><h1 class="tb-article-title">Glasierte Haferwurzeln mit Birnenpüree und Gänseleber Parfait</h1>        <div class="tb-article-meta">
        <time class="tb-article-date" datetime="2017-02-03T10:37:17+00:00"><i class="fa fa-calendar-o"></i> 03.02.2017 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 10:37</time>&nbsp;&nbsp; <a href="https://telebasel.ch/author/jweber/"><span class="tb-article-author"><i class="fa fa-user"></i> Jennifer Weber</span></a>        </div>
            </header>

            <div class="tb-article-intro">
            Der Sternekoch Peter Hagen vom ‹Ammolite - The Lighthouse Restaurant› in Rust (Deutschland) zeigt in Kitchen Stars vom 3. Februar 2017, wie Glasierte Haferwurzeln mit Birnenpüree und Gänseleber Parfait zubereitet wird. Hier gibt es das Rezept zum Nachkochen.        </div>
        <div class="shariff shariff-main shariff-align-center shariff-widget-align-center" data-services="facebook" data-url="https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F" data-timestamp="1486126603" data-backendurl="https://telebasel.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F&text=Glasierte+Haferwurzeln+mit+Birnenp%C3%BCree+und+G%C3%A4nseleber+Parfait" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Glasierte+Haferwurzeln+mit+Birnenp%C3%BCree+und+G%C3%A4nseleber+Parfait%20https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#34af23"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F&subject=Glasierte%20Haferwurzeln%20mit%20Birnenp%C3%BCree%20und%20G%C3%A4nseleber%20Parfait" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div>    <div id="telebasel-rectangle" class="tb-ad-rc"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-rectangle'] = { responsive : { useresponsive: true, bounds: [{id: '5826504', min: 768, max: 9999 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-rectangle');
        ADTECH.executeQueue();
    </script>

    <div id="telebasel-mobile-banner" class="tb-ad-mo"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-mobile-banner'] = { responsive : { useresponsive: true, bounds: [{id: '5930815', min: 0, max: 767 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-mobile-banner');
        ADTECH.executeQueue();
    </script>
    
    <div class="tb-article-content">
        <div id="fb-root"></div>
<p>Im ‹<a href="http://www.ammolite-restaurant.de/" target="_blank">Ammolite &#8211; The Lighthouse Restaurant</a>› spielt Sternekoch Peter Hagen mit verschiedenen kulinarischen Einflüssen. Er fügt Bekanntes und Neues auf seine eigene Art zusammen. Das Restaurant im Europa-Park ist mit zwei Michelin-Sternen und 16 Gault Millau-Punkten ausgezeichnet. Das Rezept ist für <strong>4 Personen</strong> gedacht.</p><h2>Glasierte Haferwurzeln</h2>
<p><strong>Dafür braucht es:</strong></p>
<ul>
<li>50 g Haferwurzel</li>
<li>200 ml Milch</li>
<li>Muskatnuss</li>
<li>Sushi Seasoning</li>
<li>Speisestärke</li>
<li>Salz und Pfeffer</li>
</ul>
<p>Als erstes die <strong>Haferwurzeln</strong> gut waschen und die Blüten wegschneiden. Die Wurzeln in kleine dünne Ringe schneiden und in 200 ml <strong>Milch</strong> einlegen. Etwas <strong>Salz</strong> beigeben und 5 Minuten köcheln lassen. Anschliessend den Topf abdecken und über Nacht im Kühlschrank stehen lassen. Am nächsten Tag mit <strong>Salz</strong>, <strong>Pfeffer</strong>, <strong>Muskatnuss</strong> und <strong>Sushi Seasoning</strong> abschmecken und mit der <strong>Stärke</strong> abbinden.</p><h2>Hafermilch</h2>
<p><strong>Dafür braucht es:</strong></p>
<ul>
<li>200 g Haferwurzel</li>
<li>Olivenöl</li>
<li>Zucker</li>
<li>220 ml Mirin</li>
<li>280 ml Gemüsefond</li>
<li>Butter</li>
</ul>
<p>Die <strong>Haferwurzeln</strong> ebenfalls gut waschen und die Blüten wegschneiden. Die Wurzeln in <strong>Olivenöl</strong> anbraten und etwas <strong>Zucker</strong> beigeben. Anschliessend mit 200 ml <strong>Mirin</strong> ablöschen. Immer wieder etwas <strong>Gemüsefond</strong> nachgiessen und schwenken, bis die Wurzeln ganz weich sind. Später etwas <strong>Butter</strong> beigeben, damit der Zucker nicht zu schnell verbrennt.</p>        <div class="tb-gallery-outer">
            <div id="slider0" class="flexslider tb-gallery" data-id="121914">
                    <ul class="slides">
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00006-1024x576.jpg" alt="" data-id="121914" data-full="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00006.jpg"/>
                        <p class="flex-caption">1/9 Zuerst die Haferwurzeln gut waschen. (Bild: Telebasel)</p>
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00008-1024x576.jpg" alt="" data-id="121914" data-full="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00008.jpg"/>
                        <p class="flex-caption">2/9 Die Haferwurzeln in Olivenöl anbraten...(Bild: Telebasel)</p>
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00019-1024x576.jpg" alt="" data-id="121914" data-full="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00019.jpg"/>
                        <p class="flex-caption">3/9 ... und mit etwas Zucker glasieren. (Bild: Telebasel)</p>
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00028-1024x576.jpg" alt="" data-id="121914" data-full="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00028.jpg"/>
                        <p class="flex-caption">4/9 Die Haferflocken in einer Pfanne rösten (Bild: Telebasel)</p>
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00029-1024x576.jpg" alt="" data-id="121914" data-full="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00029.jpg"/>
                        <p class="flex-caption">5/9 ... und etwas Mirin darüber giessen. (Bild: Telebasel)</p>
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00030-1024x576.jpg" alt="" data-id="121914" data-full="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00030.jpg"/>
                        <p class="flex-caption">6/9 Aus den Birnen dünne Schichten schneiden und zu kleinen Rollen formen. (Bild: Telebasel)</p>
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00035-1024x576.jpg" alt="" data-id="121914" data-full="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00035.jpg"/>
                        <p class="flex-caption">7/9 Beim Anrichten ist der Kreativität keine Grenzen gesetzt. (Bild: Telebasel)</p>
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00037-1024x576.jpg" alt="" data-id="121914" data-full="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00037.jpg"/>
                        <p class="flex-caption">8/9 Zum Schluss noch die fertige Hafermilch dazu giessen. (Bild: Telebasel)</p>
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/final-1-1024x576.jpg" alt="" data-id="121914" data-full="https://telebasel.ch/wp-content/uploads/2017/02/final-1.jpg"/>
                        <p class="flex-caption">9/9 Bon Appetit! (Bild: Telebasel)</p>
                    </li>
        </ul>
                </div>
            <div id="carousel0" class="flexslider tb-gallery-carousel hidden-xs">
                    <ul class="slides">
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00006-150x150.jpg" alt="" />
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00008-150x150.jpg" alt="" />
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00019-150x150.jpg" alt="" />
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00028-150x150.jpg" alt="" />
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00029-150x150.jpg" alt="" />
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00030-150x150.jpg" alt="" />
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00035-150x150.jpg" alt="" />
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/still0131_00037-150x150.jpg" alt="" />
                    </li>
            <li>
            <img src="https://telebasel.ch/wp-content/uploads/2017/02/final-1-150x150.jpg" alt="" />
                    </li>
        </ul>
                </div>
        </div>
        <h2>Birnenpüree</h2>
<p><strong>Dafür braucht es:</strong></p>
<ul>
<li>250 g Birnen</li>
<li>250 ml Weisswein</li>
<li>1 Zitrone (Saft)</li>
<li>Zucker</li>
</ul>
<p>250 g <strong>Birnen</strong> schälen und das Kerngehäuse entfernen. Dann in kleine Stücke schneiden und diese in 250 ml <strong>Weisswein</strong> und 250 ml <strong>Wasser</strong> weichkochen. Den Saft einer <strong>Zitrone</strong> beigeben. Damit es nicht zu sauer wird, 2 EL <strong>Zucker</strong> beigeben. Die gekochten Birnen im Mixer pürieren, bis eine glatte Masse entsteht.</p><h2>Geröstete Haferflocken</h2>
<p><strong>Dafür braucht es:</strong></p>
<ul>
<li>200 g Haferflocken</li>
<li>20 ml Mirin</li>
<li>40 g Zucker</li>
<li>5 ml Arganöl</li>
</ul><p>200 g <strong>Haferflocken</strong> rösten. Etwas <strong>Mirin</strong> darüber giessen. Aus 40 g <strong>Zucker</strong> und 10 ml <strong>Wasser</strong> ein Karamell kochen. Den gerösteten Hafer hinzugeben und gut vermengen. 5 ml <strong>Arganöl</strong> beigeben und so lange rühren, bis sich die Haferflocken lösen.</p><h2>Anrichten</h2>
<p><strong>Dafür braucht es:</strong></p>
<ul>
<li>50 g Birnen</li>
<li>40 g Gänseleber Parfait</li>
<li>Kerbelblätter</li>
</ul>
<p>Aus den übrigen 50 g <strong>Birnen</strong> dünne Schichten schneiden und zu Rollen formen. Diese dann auf einem Teller anrichten. Mit dem <strong>Birnenpüree</strong> eine Basis für den <strong>gerösteten Hafer</strong> schaffen und diesen dann darüber platzieren. Das <strong>Gänseleber Parfait</strong> ebenfalls auf dem Teller anrichten. Die<strong> glasierten Haferwurzeln</strong> zurechtschneiden und zwischen die <strong>Birnenrollen</strong> legen. Die <strong>Hafermilch</strong> dazugeben und mit <strong>Kerbelblättern</strong> ausgarnieren. Guten Appetit!</p>
    </div>

    <div class="shariff shariff-main shariff-align-center shariff-widget-align-center" data-services="facebook" data-url="https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F" data-timestamp="1486126603" data-backendurl="https://telebasel.ch/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F&text=Glasierte+Haferwurzeln+mit+Birnenp%C3%BCree+und+G%C3%A4nseleber+Parfait" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Glasierte+Haferwurzeln+mit+Birnenp%C3%BCree+und+G%C3%A4nseleber+Parfait%20https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#34af23"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Ftelebasel.ch%2F2017%2F02%2F03%2Fglasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait%2F&subject=Glasierte%20Haferwurzeln%20mit%20Birnenp%C3%BCree%20und%20G%C3%A4nseleber%20Parfait" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div>    <div class="tb-article-content">
        <div class="tb-article-downloads">
            <div class="tb-article-downloads-prefix">Zum Herunterladen:</div>
            <a href="https://telebasel.ch:443/download?item=121909&amp;filename=Kitchen Stars Rezept alla Peter Hagen" class="btn btn-default"><i class="fa fa-file-pdf-o"></i> Kitchen Stars Rezept alla Peter Hagen</a>
        </div>
    </div>
        <div id="telebasel-billboard" class="tb-ad-bb"></div>
    <script type="text/javascript">
        ADTECH.config.placements['telebasel-billboard'] = { responsive : { useresponsive: true, bounds: [{id: '5930829', min: 768, max: 9999 }]}, params: { target: '_blank' }};
        ADTECH.enqueueAd('telebasel-billboard');
        ADTECH.executeQueue();
    </script>
    
<div id="comments" class="comments-area">

<div id="comments-collapsed" class="collapse comments-collapse">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/03/glasierte-haferwurzeln-mit-birnenpueree-und-gaenseleber-parfait/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://telebasel.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Verbinden mit:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_9787670"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9787670']);
 </script>
</div><p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="comment-form-comment"><div class="form-group"><label for="comment">Kommentar</label><textarea id="comment" name="comment" class="form-control" rows="8" aria-required="true"></textarea></div></div><div class="comment-form-author"><div class="form-group"><label for="author">Name</label> <span class="required">*</span><input id="author" class="form-control" name="author" type="text" value="" /></div></div>
<div class="comment-form-email"><div class="form-group"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" class="form-control" type="text" value="" /></div></div>
<div class="comment-form-url"><div class="form-group"><label for="url">Webseite</label><input id="url" name="url" class="form-control" type="text" value="" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='121292' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div>
    <button type="button" class="btn btn-default" data-toggle="collapse" data-target="#comments-collapsed">Kommentar hinzufügen</button>
    <script>
        $(function() {
            var btn = $('.comments-collapse');
            var hash = location.hash;

            if (hash && (hash.indexOf('#comment') === 0 || hash.indexOf('#respond') === 0)) {
                //remove button
                btn.next().remove();

                //show content
                $('#comments-collapsed').removeClass('collapse');

                return;
            }

            btn.on('shown.bs.collapse', function () {
                //remove button
                $(this).next().remove();

                //mark as open
                history.replaceState(undefined, undefined, "#comments-exp")
            });
        });
    </script>
    
</div>
<h2 class="tb-article-history">Was geschah bisher</h2><div class="row tb-block-6">
    <div class="col-sm-6 col-md-4 tb-col-1">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2016/04/14/das-sternerestaurant-im-freizeitpark/">
            <div class="tb-tile" style="background-image: url('https://telebasel.ch/wp-content/uploads/2016/04/ep13_ammolite_panorama05-341x227.jpg')">
              <div class="tb-tile-overlay">
                <h4>Region <span class="tb-tile-media"><img class="tb-icon-media-video" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/icon-media-video.svg" alt="Video"><img class="tb-icon-media-gallery" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/icon-media-gallery.svg" alt="Bildstrecke"></span></h4>
                <h2>Das Sterne-Restaurant im Freizeitpark</h2>
              </div>
              <div class="tb-tile-overlay-date">14.04.2016</div>
            </div>
      </a>
        </div>
    </div>
<h2 class="tb-article-similar">Auch interessant</h2><div class="row tb-block-6">
    <div class="col-sm-6 col-md-4 tb-col-1">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/02/03/wuerzige-aromen-mit-gruenen-nuancen/">
            <div class="tb-tile" style="background-image: url('https://video.telebasel.ch/content/4062/4063/76867/simvid_1_med.jpg')">
              <div class="tb-tile-overlay">
                <h4>Basel</h4>
                <h2>Würzige Aromen mit grünen Nuancen</h2>
              </div>
              <div class="tb-tile-video-icon"></div>
            </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-2">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/01/31/mikrowellen-essen-fuer-patienten-im-unispital/">
            <div class="tb-tile" style="background-image: url('https://video.telebasel.ch/content/4062/4063/76549/simvid_1_med.jpg')">
              <div class="tb-tile-overlay">
                <h4>Basel <span class="tb-tile-media"><img class="tb-icon-media-gallery" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/icon-media-gallery.svg" alt="Bildstrecke"></span></h4>
                <h2>Mikrowellen-Essen für Patienten im Unispital</h2>
              </div>
              <div class="tb-tile-video-icon"></div>
            </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-3">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/01/27/bibimbap-bulgogi/">
            <div class="tb-tile" style="background-image: url('https://telebasel.ch/wp-content/uploads/2017/01/final-3-341x192.jpg')">
              <div class="tb-tile-overlay">
                <h4>Basel <span class="tb-tile-media"><img class="tb-icon-media-gallery" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/icon-media-gallery.svg" alt="Bildstrecke"></span></h4>
                <h2>Bibimbap Bulgogi</h2>
              </div>
              <div class="tb-tile-video-icon"></div>
            </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-4">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/01/25/luftiges-nutella-mousse-in-fuenf-minuten/">
            <div class="tb-tile tb-tile-promotion" style="background-image: url('https://telebasel.ch/wp-content/uploads/2017/01/foto-nutella-mousse_neu-341x203.jpg')">
              <div class="tb-tile-overlay">
                <h4>Promotion <span class="tb-tile-media"><img class="tb-icon-media-video" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/icon-media-video.svg" alt="Video"></span></h4>
                <h2>Luftiges Nutella Mousse in fünf Minuten</h2>
              </div>
            </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-5">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/01/20/delice-von-der-jakobsmuschel-auf-kartoffel-trueffelfond/">
            <div class="tb-tile" style="background-image: url('https://telebasel.ch/wp-content/uploads/2017/01/final2-1-341x192.jpg')">
              <div class="tb-tile-overlay">
                <h4>Region <span class="tb-tile-media"><img class="tb-icon-media-gallery" src="https://telebasel.ch/wp-content/themes/telebasel-theme/img/icon-media-gallery.svg" alt="Bildstrecke"></span></h4>
                <h2>Delice von der Jakobsmuschel auf Kartoffel-Trüffelfond</h2>
              </div>
              <div class="tb-tile-video-icon"></div>
            </div>
      </a>
        </div>
        <div class="col-sm-6 col-md-4 tb-col-6">
          <a class="tb-a-unstyled" href="https://telebasel.ch/2017/01/13/mutschlitortelloni-mit-parmaschinken-und-marroni/">
            <div class="tb-tile" style="background-image: url('https://telebasel.ch/wp-content/uploads/2017/01/final2-341x192.jpg')">
              <div class="tb-tile-overlay">
                <h4>Baselland</h4>
                <h2>Mutschlitortelloni mit Parmaschinken und Marroni</h2>
              </div>
              <div class="tb-tile-video-icon"></div>
            </div>
      </a>
        </div>
    </div>
    <script type="text/javascript">

    $(function () {
                //magnific-popup translations
        $.extend(true, $.magnificPopup.defaults, {
            tClose: 'Schliessen (Esc)',
            tLoading: 'Lade...',
            gallery: {
                tPrev: 'Vorheriges',
                tNext: 'Nächstes',
                tCounter: '%curr% von %total%'
            },
            image: {
                tError: '<a href="%url%">Das Bild</a> konnte nicht geladen werden.'
            },
            ajax: {
                tError: '<a href="%url%">Der Inhalt</a> konnte nicht geladen werden.'
            }
        });
        
        function sendEvent(action, label) {
            //debug
            //console.log('event: action=' + action + ' label=' + label);

            if (window.ga) {
                ga('send', 'event', 'Gallery', action, label);
            }
        }

        for (var i = 0; i < 1; i++) {
            //carousel
            var carousel = $('#carousel' + i);

            if (carousel) {
                carousel.flexslider({
                    animation: 'slide',
                    controlNav: false,
                    animationLoop: false,
                    slideshow: false,

                    //item size
                    itemWidth: 140,
                    itemMargin: 5,

                    //slider binding
                    asNavFor: '#slider' + i
                });

                //slider
                $('#slider' + i).flexslider({
                    animation: 'slide',
                    controlNav: false,
                    animationLoop: false,
                    slideshow: false,

                    //carousel binding
                    sync: '#carousel' + i,

                    //events
                    start: function (slider) { sendEvent('load', slider.data('id')); },
                    after: function (slider) { sendEvent('item', slider.data('id') + ':' + slider.currentSlide); },
                    end: function (slider) { sendEvent('end', slider.data('id')); }
                });

                                //magnific-popup
                $('#slider' + i + ' .slides').magnificPopup({
                    key: 'mp' + i,
                    delegate: 'li:not(".clone") img',
                    type: 'image',
                    gallery: {
                        enabled: true
                    },
                    image: {
                        cursor: 'mfp-zoom-out-cur',
                        titleSrc: function (item) {
                            var node = item.el.next();

                            if (node) {
                                var text = node.text();
                                var pos = text.indexOf(' ');

                                return pos ? text.substring(pos + 1):text;
                            }
                        }
                    },
                    callbacks: {
                        elementParse: function (item) { item.src = item.el.data('full'); },
                        open: function () {
                            var id = $('#slider' + this.st.key.substring(2)).data('id');

                            sendEvent('open', id);
                        },
                        close: function () {
                            var id = $('#slider' + this.st.key.substring(2)).data('id');

                            sendEvent('close', id);
                        },
                        change: function() {
                            var id = $('#slider' + this.st.key.substring(2)).data('id');

                            sendEvent('item-fs', id + ':' + this.index);
                        }
                    },
                    disableOn: function () {
                        if ($(window).width() < 1024) {
                            return false;
                        }

                        return true;
                    }
                });
                            }
        }
    });

    </script>
    
</div>
</article>

</main>


<link rel='stylesheet' id='shariffcss-css'  href='https://telebasel.ch/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://telebasel.ch/wp-content/themes/telebasel-theme/css/flexslider.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://telebasel.ch/wp-content/themes/telebasel-theme/css/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/telebasel.ch\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/jquery.flexslider-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://telebasel.ch/wp-content/themes/telebasel-theme/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>

    <script type="text/javascript">
        $(function () {
            $.scrollDepth();
        });
    </script>

  </div>

</div>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4313/4739 objects using disk
Page Caching using disk
Minified using disk
Database Caching 31/78 queries in 0.200 seconds using disk

 Served from: telebasel.ch @ 2017-02-03 15:26:16 by W3 Total Cache -->